Shipping By Postcode

Shipping By Postcode

version 1.0.1 Requires: 16.0.2 or higher. By SellerDeck.
Adds the ability to force addresses from defined postcode ranges into specified delivery regions in the online checkout, to ensure the correct delivery charge is applied